Multisite

Die folgenden Pakete werden benötigt:

Installation und Einrichtung von

  • Drupal6
  • PHP5
  • PostgreSQL
  • Apache2
  • phppgadmin
  • Suchmaschinenfreundlichen URL's
  • deutscher Lokalisierung
  • in einer Multisiteumgebung auf einem lokalen Rechner unter Debian 4(etch).